Post Reply 
Notes App missing functions! (Solved)
09-07-2015, 01:50 AM (This post was last modified: 09-07-2015 03:56 AM by Spybot.)
Post: #1
Notes App missing functions! (Solved)

I recently created a text in the Notes App using the CK, then I sent it to The Prime... so far so good. when I opened the note, I realized the font was too small for me to read it, so I instantly thought let's change the font size to the maximum available (in this case 22 size) ... then I noticed there's no option to "Select All" text at once, so I had to go line by line changing the size of the font throughout the whole document. Am I missing something? or we need more options on this Notes App! Also if I have a large document it would be too difficult to find key-words, Don't we need a "Search" function too?
The rest of the functions are awesome though.

Find all posts by this user
Quote this message in a reply
Post Reply 

Messages In This Thread
Notes App missing functions! (Solved) - Spybot - 09-07-2015 01:50 AM
RE: Notes App missing functions! - eried - 09-07-2015, 02:23 AM
RE: Notes App missing functions! - Spybot - 09-07-2015, 03:56 AM

User(s) browsing this thread: 1 Guest(s)